Inicio / Alerta Temprana / Vulnerabilidades
Suscribirse a CERTSI - Vulnerabilities RSS

Vulnerabilidades

Con el objetivo de informar, advertir y ayudar a los profesionales sobre las ultimas vulnerabilidades de seguridad en sistemas tecnológicos, ponemos a disposición de los usuarios interesados en esta información una base de datos con información en castellano sobre cada una de las ultimas vulnerabilidades documentadas y conocidas.

Este repositorio con más de 75.000 registros esta basado en la información de NVD (http://nvd.nist.gov/) (National Vulnerability Database) – en función de un acuerdo de colaboración – por el cual desde INCIBE realizamos la traducción al castellano de la información incluida. En ocasiones este listado mostrará vulnerabilidades que aún no han sido traducidas debido a que se recogen en el transcurso del tiempo en el que el equipo de INCIBE realiza el proceso de traducción.

Se emplea el estándar de nomenclatura de vulnerabilidades CVE (http://cve.mitre.org/) (Common Vulnerabilities and Exposures), con el fin de facilitar el intercambio de información entre diferentes bases de datos y herramientas. Cada una de las vulnerabilidades recogidas enlaza a diversas fuentes de información así como a parches disponibles o soluciones aportadas por los fabricantes y desarrolladores. Es posible realizar búsquedas avanzadas teniendo la opción de seleccionar diferentes criterios como el tipo de vulnerabilidad, fabricante, tipo de impacto entre otros, con el fin de acortar los resultados.

Mediante suscripción RSS (https://www.certsi.es/feed/vulnerabilities) o Boletines (https://www.certsi.es/suscripciones) podemos estar informados diariamente de las ultimas vulnerabilidades incorporadas al repositorio.

CVE-2018-4253

Gravedad: 
Sin asignar
Fecha publicación : 
08/06/2018
Última modificación: 
09/06/2018
Descripción:  
*** Pendiente de traducción *** An issue was discovered in certain Apple products. macOS before 10.13.5 is affected. The issue involves the "AMD" component. It allows local users to bypass intended memory-read restrictions or cause a denial of service (out-of-bounds read of kernel memory) via a crafted app.

CVE-2018-4236

Gravedad: 
Sin asignar
Fecha publicación : 
08/06/2018
Última modificación: 
09/06/2018
Descripción:  
*** Pendiente de traducción *** An issue was discovered in certain Apple products. macOS before 10.13.5 is affected. The issue involves the "IOGraphics" component. It allows attackers to execute arbitrary code in a privileged context or cause a denial of service (memory corruption) via a crafted app.

CVE-2018-4237

Gravedad: 
Sin asignar
Fecha publicación : 
08/06/2018
Última modificación: 
09/06/2018
Descripción:  
*** Pendiente de traducción *** An issue was discovered in certain Apple products. iOS before 11.4 is affected. macOS before 10.13.5 is affected. tvOS before 11.4 is affected. watchOS before 4.3.1 is affected. The issue involves the "libxpc" component. It allows attackers to gain privileges via a crafted app that leverages a logic error.

CVE-2018-4221

Gravedad: 
Sin asignar
Fecha publicación : 
08/06/2018
Última modificación: 
09/06/2018
Descripción:  
*** Pendiente de traducción *** An issue was discovered in certain Apple products. iOS before 11.4 is affected. macOS before 10.13.5 is affected. The issue involves the "Security" component. It allows web sites to track users by leveraging the transmission of S/MIME client certificates.

CVE-2018-4222

Gravedad: 
Sin asignar
Fecha publicación : 
08/06/2018
Última modificación: 
09/06/2018
Descripción:  
*** Pendiente de traducción *** An issue was discovered in certain Apple products. iOS before 11.4 is affected. Safari before 11.1.1 is affected. iCloud before 7.5 on Windows is affected. iTunes before 12.7.5 on Windows is affected. tvOS before 11.4 is affected. watchOS before 4.3.1 is affected. The issue involves the "WebKit" component. It allows remote attackers to execute arbitrary code via a crafted web site that leverages a getWasmBufferFromValue out-of-bounds read during WebAssembly compilation.

CVE-2018-4223

Gravedad: 
Sin asignar
Fecha publicación : 
08/06/2018
Última modificación: 
09/06/2018
Descripción:  
*** Pendiente de traducción *** An issue was discovered in certain Apple products. iOS before 11.4 is affected. macOS before 10.13.5 is affected. tvOS before 11.4 is affected. watchOS before 4.3.1 is affected. The issue involves the "Security" component. It allows local users to bypass intended restrictions on the reading of a persistent account identifier.

CVE-2018-4224

Gravedad: 
Sin asignar
Fecha publicación : 
08/06/2018
Última modificación: 
09/06/2018
Descripción:  
*** Pendiente de traducción *** An issue was discovered in certain Apple products. iOS before 11.4 is affected. macOS before 10.13.5 is affected. iCloud before 7.5 on Windows is affected. iTunes before 12.7.5 on Windows is affected. tvOS before 11.4 is affected. watchOS before 4.3.1 is affected. The issue involves the "Security" component. It allows local users to bypass intended restrictions on the reading of a persistent device identifier.

CVE-2018-4225

Gravedad: 
Sin asignar
Fecha publicación : 
08/06/2018
Última modificación: 
09/06/2018
Descripción:  
*** Pendiente de traducción *** An issue was discovered in certain Apple products. iOS before 11.4 is affected. macOS before 10.13.5 is affected. iCloud before 7.5 on Windows is affected. iTunes before 12.7.5 on Windows is affected. watchOS before 4.3.1 is affected. The issue involves the "Security" component. It allows local users to bypass intended restrictions on Keychain state modifications.

CVE-2018-4226

Gravedad: 
Sin asignar
Fecha publicación : 
08/06/2018
Última modificación: 
09/06/2018
Descripción:  
*** Pendiente de traducción *** An issue was discovered in certain Apple products. iOS before 11.4 is affected. macOS before 10.13.5 is affected. iCloud before 7.5 on Windows is affected. iTunes before 12.7.5 on Windows is affected. watchOS before 4.3.1 is affected. The issue involves the "Security" component. It allows local users to bypass intended restrictions on the reading of sensitive user information.

CVE-2018-4227

Gravedad: 
Sin asignar
Fecha publicación : 
08/06/2018
Última modificación: 
09/06/2018
Descripción:  
*** Pendiente de traducción *** An issue was discovered in certain Apple products. iOS before 11.4 is affected. macOS before 10.13.5 is affected. The issue involves the "Mail" component. It allows remote attackers to read the cleartext content of S/MIME encrypted messages via direct exfiltration.

Páginas