Múltiples vulnerabilidades en HP Integrated Lights-Out 4

Fecha de publicación: 
24/08/2017
Importancia: 
5 - Crítica
Recursos afectados: 
  • HP Integrated Lights-Out 4 (iLO 4), versiones anteriores a la 2.53
Descripción: 

Se ha descubierto una vulnerabilidad crítica en la característica iLO de Hewlett Packard Enterprise (HPE) de gestión remota de equipos.

Solución: 

HPE ha publicado una actualización que resuelve el problema de seguridad, que puede ser descargada desde aquí.

Detalle: 

El investigador Fabien Perigaud ha identificado una vulnerabilidad de seguridad en un producto de Hewlett Packard Enterprise (HPE), la cual permite a un atacante remoto evitar autenticarse además de poder ejecutar código arbitrario.