Actualización de seguridad de Joomla! 3.7.1

Fecha de publicación: 
18/05/2017
Importancia: 
4 - Alta
Recursos afectados: 
  • Joomla! CMS 3.7.0
Descripción: 

Joomla! ha publicado una nueva versión que soluciona una vulnerabilidad.

Solución: 

Actualizar a la version 3.7.1 disponible en su página web

Detalle: 

Inyección de código SQL: El filtrado inadecuado en la solicitud de datos puede derivar en una vulnerabilidad de inyección SQL. Se ha asignado el identificador CVE-2017-8917 a esta vulnerabilidad.